Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

Apache Maven v.2.1.0 or later is recommended for WSO2 products

Info
titleNote

Refer to   Installation Prerequisites for the list of all applications necessary to install and work with the WSO2 product you plan to install.

...