Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

WSO2 Identity Server : 5.7.0, 5.8.0 , 5.9.0 , 5.10.0   or earlier


OVERVIEW

Upgrade the BouncyCastle version to 1.60 to mitigate reported security vulnerablilities.

...