Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

AFFECTED PRODUCTS

WSO2 API Manager : 3.21.0 or earlier


OVERVIEW

Self Cross-Site Scripting (XSS) vulnerability in the API Manager Admin Portal.

...